PDA

Ver la Versión Completa : Arranque del 1500


ezequiel73
21-01-2009, 12:40
Muchachos, hace una semana que me estoy peleando con el arranque del milqui, cuando lo compre ya sonaba feo feo, pero como esta bien de motor arranca en 1 vuelta, la semana pasada lo lleve a que le cambien la cremallera q estaba detonada y el mecanico me dice: "fijate el burro q esta enganchando medio diente, te va a barrer toda la corona" al otro dia voy a salir y definitivamente ya no quiso mas, encima como es automatico ni hablar de empujar! la cuestion es que desarmo, y me habia partido el eje del rotor, justo donde encastra el tope del bendix. Lo llevo a hacerlo, pongo todo nuevo, ( en el medio me tuve que bancar que el tipo que lo armo me recomendara comprar un fiat ) y cuando lo armo vuelve a sonar feo, como a engranajes. Gira, pero suena pesado y no patina, Pude ser que el conjunto corona-bendix este muy apretado??? La corona no esta 0km pero tampoco esta arruinada como para generar tanto problema, ademas si fuera la corona gastada tendria que patinar no??? Ayuda gente, ya opinaron 5 "mecanicos" y comprobe horrorizado que tienen menos idea que yo de lo que dicen!!!!

Gabriel RT
21-01-2009, 13:20
Hay que ver que bendix compraste... hay 2 tipos de bendix para el 1500... uno que tiene los dientes en las puntas redondeados para mejorar la entrada a la corona (viene en los modelos mas nuevos) y te venden también uno de los modelos viejos que de dientes rectos mucho mas ruidoso (tipico sonido chillon de los arranques dodge).

El tema de que gire y suene pesado... ahi o son carbones o los campos... no hay tutía. ¿recomendación? si te das maña hacetelo vos "a cero", ls mecachónicos le mandan lo que tienen a mano.

ezequiel73
22-01-2009, 02:10
el tipo que hizo el arranque me hizo comprar un bendix marca ZEN que por lo que se ve tiene la entrada bien marcada, asi que no creo que sea eso. Despues de armarlo y probarlo varias veces, veo que al bendix le marca el diente del medio para arriba, que es como tengo entendido que tendria que marcarlo no?

Los carbones son nuevos. los campos el tipo dijo que no hacia falta cambiarlos.

Lo que me llama la atencion es que el motor estaba adelantadisimo y cuando le daba marcha tiraba una contraexplosion por el carburador, viendo posts viejos vi que a alguien le paso lo mismo en un slant con lo de las contraexplosiones y tambien corto el eje del rotor, puede ser esto la causa de que me haya pasado a mi tambien?

P.D.: Ves Gabriel? todo esto me pasa porque no me quisiste vender el GT 100!!!! :'(

::bien::

Gabriel RT
22-01-2009, 06:54
Puede ser por el motor avanzado que se ponga lento... ahora si rompiste el eje del rotor o no, no lo vas a saber hasta que no desarmes... aunque yo lo veo poco probable.


P.D.: Ves Gabriel? todo esto me pasa porque no me quisiste vender el GT 100!!!! :'(
jajajajajajajaja y lo mas triste es que está de nuevo en venta! :'( :'( :'(

ezequiel73
26-01-2009, 12:25
No me entendiste Gaby, yo ROMPI el eje del rotor, esto fue la semana pasada, ahi fue cuando desarme y mande a hacer todo a nuevo. Lo arme y lo puse a andar y volvio a hacer el mismo ruido a engranajes. Anoche estaba saliendo de la casa de mi vieja y a que no sabes que! volvio a quedar patinando y a hacer el mismo ruido exactamente igual que cuando lo rompi la semana pasada. Ahora lo voy a desarmar otra vez, pero estoy casi seguro que de vuelta voy a sacar el rotor en pedazos. Hable con otro "mecanico" (ya van 7) y me dijo que cuente bien los dientes de la corona y del bendix, ya que al ser el mio automatico, puede que lleve una corona distinta a la comun y este intentando hacerlo andar con un bendix que es de otra corona.

No hay nadie en DT que tenga otro milqui automatico? Ayuda por favoooooooooooooooooooorrrr! estos dias me estan quemando tanto la cabeza que voy a empezar a pensar que el f"rro del electricista tenia razon y voy a salir a comprar un 128!!!!! :'( :'( :'( :'(

leolit
26-01-2009, 12:42
que voy a empezar a pensar que el f"rro del electricista tenia razon y voy a salir a comprar un 128!!!!! :'( :'( :'( :'(


de guatemala en guatepeor ::enfermo::

andate a encendido mitre de avenida boedo pasando la autopista, lo dejas a la mañana te lo devuelven reparado a la tarde y lo pones en 10 min y santo remedio ;)

juliardo
26-01-2009, 13:08
que tal? yo tuve lio con el arranque del 1500, no es automatico mi auto pero te puede servir el comentario. La corona la dejo sin dientes practicamente. El arranque es marca TRIA y creo que son los originales de fabrica? con la variante que el mio esta manoseado a mas no poder! Una vez hablando con un viejo que es electromecanico me aconsejo que compre un garef o un indiel y no renegar mas con el tria, que me rompe la corona y no se que mas, la cosa que consegui un garef reparado a nuevo, lo puse y andubo lo mas bien. Cambie la corona tambien y le puse la que viene con entrada. Hace ya de esto como 5 años. Lo pague $200, capaz que medio caro pero bue...suerte con el 1500 y no lo cambies por ningun fiat ni nada :D! adios!

ezequiel73
26-01-2009, 17:05
Bueno muchachos, les confirmo (y esto debe ser record) : 2º eje del motor de arranque destruido en MENOS DE 1 SEMANA!!!!! ::exlota:: ::exlota:: ::exlota:: ::cabeza:: ::cabeza::

El arranque que tengo es garef que supuestamente es el bueno, lo que estoy dudando ahora es si el bendix que me pusieron es el que va, ya que tiene 9 dientes y las marcas en los dientes de la corona muestran que no llega a entrar todo el diente ( en direccion radial, en direccion axial marca a la perfeccion) , o sea que se monta, y por lo tanto rompe el eje.

Los "especialistas" me hablan de guias de caja faltantes, de bendix apretado o muy flojo, y los que tienen mas habilidad para tirar la pelota afuera, se plantan en "cambia la corona". Recien conte los dientes de la corona y me dio 116, alguien sabe si esto puede ser o si ya estoy tan quemado que cuento cualquier cosa? que pasa si le pongo un bendix de 10 dientes?

Bueno, me voy a hacerle cambiar el eje otra vez, y se van otros 150 mangos... espero se haya entendido lo que quise poner y gracias por aportar ideas!

ezequiel73
02-02-2009, 13:41
Bueno, para cerrar el tema, no hubo otra que bajar la caja y cambiar la corona, ahora con arranque nuevo y corona nueva anda lo mas bien. No faltaba ninguna guia de caja ni nada raro. Para evitar confusiones posteriores aclaro lo que puse en los mensajes anteriores que escribi en medio de mi desesperacion:

La corona del milqui automatico es exactamente la misma que la de todos los milquis y tiene 115 dientes.

El bendix es de 9 dientes.

Lo pusimos a punto (tenia la cadena de distribucion fuera de punto) y ya no suena pesado como antes.

Sigo pensando que el electricista que me recomendo un fiat es un imbecil.



Saludos a todos.

leolit
02-02-2009, 14:46
Sigo pensando que el electricista que me recomendo un fiat es un imbecil.


asi es, jamás escuche esa pelotudes , joya q lo solucionaste ::bien::