Foros Dodge-Tech

Foros Dodge-Tech (http://www.dodge-tech.com.ar/vb/forum.php)
-   Encendido, Electricidad y Electrónica (http://www.dodge-tech.com.ar/vb/forumdisplay.php?f=101)
-   -   [Ayuda] Motor se apaga en caliente (http://www.dodge-tech.com.ar/vb/showthread.php?t=47475)

Negro 21-02-2020 08:38

Motor se apaga en caliente
 
Hola gente como andan, estoy con un temita que me está sacando loco.
Después de estar aprox. 20 o 30 minutos en funcionamiento, el motor se apaga, es como si se quedara sin nafta. Si trato de encenderlo al momento, gira, pero no arranca.
Al principio pensé en la bobina, la cambie pero el problema sigue, cambie los cables y sigue.
Al costado de la bobina hay un cilindro, que yo creía que era un resistor, pero cuando lo fui a cambiar a una casa de electricidad, me dijeron que eso lo único que hacía es sacar la interferencia de la radio...es así?? o puede ser eso lo que me esta jodiendo?

La verdad ya no se que hacer, probé también despues de que hacia la falla tirarle un trapo mojado a la bobina, pero tampoco arranca.
Tampoco tengo certeza que la bobina que tiene sea la indicada, al repuestero le pase una foto de la bobina anterior que decía C12 CR - 12V

Ideas, consejos, sugerencias serán agradecidas :D

Vikingo_81 21-02-2020 13:50

El condensador o filtro al lado de la bobina, es común para eliminar interferencias en la radio AM.
Respecto a la falla ¿verificaste si es falta de nafta o de corriente? Deberías empezar por ahí, ya que el diafragma de la bomba se suele desgastar y joder con la temperatura.
Fijate en e buscador que hay temas al respecto.

Negro 21-02-2020 16:04

Falta de nafta no es, o sea, nafta tiene, lo que no tengo certeza es si la boma sigue tirando o no. Lo que me llama la atención es que la bomba se la cambie, me dijo el mecánico que la tuvo que adaptar, con lo cual podría ser que joda eso?
Voy a buscar por esto que me decís de la bomba, de electricidad no vi nada parecido.
Gracias.

ALGTXV8 22-02-2020 20:48

Fijate desconectar la manguera que de la bomba va al carburador cuando esta caliente y no arranca a ver si tira nafta, sino es la bomba o el diafragma, ademas eso de adaptar la bomba no se porque, si esas bombas se consiguen. es mas yo tengo uande 6 cil que compre por equivocacion y la tengo guardada, me hicistes acordar jaja

otto1973 24-02-2020 16:26

Diafragma de bomba de nasta devil , muy caracteristico ,para probar y sin desarmar nada ponelo en marcha y cuando se apaga moja con agua por fuera la bomba de nafta ( con agua fria ) y vas a ver que enseguida arranca si andas en ruta no jode ya que con la entrada de aire se enfria el tema es en ciudad y cuando esta parado

Negro 26-02-2020 19:35

Gracoas por las respuestas! voy a hacer las pruebas y les digo como me fue.

javiapolo 26-02-2020 22:00

Puede ser dilatación del diafragma de Bomba de combustible. Cuando se para probá La chispa también desde la bobina.

Enviado desde mi motorola one mediante Tapatalk

SERGIO TIURBIN 07-03-2020 06:46

En caso que no sea un tema de nafta
Si estás usando platinos es muy posible que estos tengan muy poca luz
Esto alarga el ciclo de carga de la bobina la cual se recalienta y corta
Saludos

Enviado desde mi SM-J400M mediante Tapatalk

dodge150074 09-03-2020 20:41

Cambiale el condensador del distribuidor,obvio en el caso que uses platinos

Negro 19-05-2020 09:27

Buenas como andan, aprovechando la cuarentena compre una bomba nueva, Kobla, la cambie, y sigue haciendo exactamente los mismo, a los 32 minutos se apaga...el filtro de nafta queda vacío. Luego, una vez que se enfría vuelve la nafta. Me esta volviendo loco este tema.


La franja horaria es GMT -3. Ahora son las 02:13.

Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com