Retroceder   Foros Dodge-Tech > Charla Técnica > Encendido, Electricidad y Electrónica

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 21-02-2020, 08:38
Avatar de Negro
Negro Negro está desconectado
Usuario Novato
 
Fecha de Ingreso: Nov 2013
Ubicación: Garin
Mensajes: 51
Negro Se encuentra camino a la distinción
Predeterminado Motor se apaga en caliente

Hola gente como andan, estoy con un temita que me está sacando loco.
Después de estar aprox. 20 o 30 minutos en funcionamiento, el motor se apaga, es como si se quedara sin nafta. Si trato de encenderlo al momento, gira, pero no arranca.
Al principio pensé en la bobina, la cambie pero el problema sigue, cambie los cables y sigue.
Al costado de la bobina hay un cilindro, que yo creía que era un resistor, pero cuando lo fui a cambiar a una casa de electricidad, me dijeron que eso lo único que hacía es sacar la interferencia de la radio...es así?? o puede ser eso lo que me esta jodiendo?

La verdad ya no se que hacer, probé también despues de que hacia la falla tirarle un trapo mojado a la bobina, pero tampoco arranca.
Tampoco tengo certeza que la bobina que tiene sea la indicada, al repuestero le pase una foto de la bobina anterior que decía C12 CR - 12V

Ideas, consejos, sugerencias serán agradecidas
__________________
Responder Citando
  #2  
Antiguo 21-02-2020, 13:50
Avatar de Vikingo_81
Vikingo_81 Vikingo_81 está desconectado
OFFICIAL ASATOR GOD
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.168
Vikingo_81 Se encuentra camino a la distinción
Enviar un mensaje por MSN a Vikingo_81
Predeterminado

El condensador o filtro al lado de la bobina, es común para eliminar interferencias en la radio AM.
Respecto a la falla ¿verificaste si es falta de nafta o de corriente? Deberías empezar por ahí, ya que el diafragma de la bomba se suele desgastar y joder con la temperatura.
Fijate en e buscador que hay temas al respecto.
Responder Citando
  #3  
Antiguo 21-02-2020, 16:04
Avatar de Negro
Negro Negro está desconectado
Usuario Novato
 
Fecha de Ingreso: Nov 2013
Ubicación: Garin
Mensajes: 51
Negro Se encuentra camino a la distinción
Predeterminado

Falta de nafta no es, o sea, nafta tiene, lo que no tengo certeza es si la boma sigue tirando o no. Lo que me llama la atención es que la bomba se la cambie, me dijo el mecánico que la tuvo que adaptar, con lo cual podría ser que joda eso?
Voy a buscar por esto que me decís de la bomba, de electricidad no vi nada parecido.
Gracias.
__________________
Responder Citando
  #4  
Antiguo 22-02-2020, 20:48
Avatar de ALGTXV8
ALGTXV8 ALGTXV8 está desconectado
Moderator
 
Fecha de Ingreso: Aug 2007
Ubicación: TURDERA
Mensajes: 2.288
ALGTXV8 Se encuentra camino a la distinción
Predeterminado

Fijate desconectar la manguera que de la bomba va al carburador cuando esta caliente y no arranca a ver si tira nafta, sino es la bomba o el diafragma, ademas eso de adaptar la bomba no se porque, si esas bombas se consiguen. es mas yo tengo uande 6 cil que compre por equivocacion y la tengo guardada, me hicistes acordar jaja
__________________
Responder Citando
  #5  
Antiguo 24-02-2020, 16:26
Avatar de otto1973
otto1973 otto1973 está desconectado
Usuario Senior
 
Fecha de Ingreso: Jul 2007
Ubicación: Nacido en Guamini (Bs As) radicado Neuquen capital
Mensajes: 504
otto1973 Se encuentra camino a la distinción
Enviar un mensaje por MSN a otto1973 Enviar un mensaje por Yahoo  a otto1973
Predeterminado

Diafragma de bomba de nasta devil , muy caracteristico ,para probar y sin desarmar nada ponelo en marcha y cuando se apaga moja con agua por fuera la bomba de nafta ( con agua fria ) y vas a ver que enseguida arranca si andas en ruta no jode ya que con la entrada de aire se enfria el tema es en ciudad y cuando esta parado
Responder Citando
  #6  
Antiguo 26-02-2020, 19:35
Avatar de Negro
Negro Negro está desconectado
Usuario Novato
 
Fecha de Ingreso: Nov 2013
Ubicación: Garin
Mensajes: 51
Negro Se encuentra camino a la distinción
Predeterminado

Gracoas por las respuestas! voy a hacer las pruebas y les digo como me fue.
__________________
Responder Citando
  #7  
Antiguo 26-02-2020, 22:00
Avatar de javiapolo
javiapolo javiapolo está desconectado
Usuario Frecuente
 
Fecha de Ingreso: Oct 2012
Ubicación: Ramos Mejia, Buenos aires, argentina
Mensajes: 165
javiapolo Se encuentra camino a la distinción
Predeterminado

Puede ser dilatación del diafragma de Bomba de combustible. Cuando se para probá La chispa también desde la bobina.

Enviado desde mi motorola one mediante Tapatalk
__________________
!!! si Dios no fuese tan poderoso, conduciria un dodge!!!
Responder Citando
  #8  
Antiguo 07-03-2020, 06:46
Avatar de SERGIO TIURBIN
SERGIO TIURBIN SERGIO TIURBIN está desconectado
Usuario Senior
 
Fecha de Ingreso: Jun 2004
Ubicación: santa fe rincon
Mensajes: 623
SERGIO TIURBIN Se encuentra camino a la distinción
Predeterminado

En caso que no sea un tema de nafta
Si estás usando platinos es muy posible que estos tengan muy poca luz
Esto alarga el ciclo de carga de la bobina la cual se recalienta y corta
Saludos

Enviado desde mi SM-J400M mediante Tapatalk
__________________
cosas malas que le ocurieron a este pais fueron muchas pero la herida que nunca curara sera que se fabrico y vendio el puto falcon ,pero aun sobrevivimos gracias a que pasaron cosas buenas que nos dan animo a seguir en pie GRACIAS DODGE VIEJO
Responder Citando
  #9  
Antiguo 09-03-2020, 20:41
dodge150074 dodge150074 está desconectado
Nuevo
 
Fecha de Ingreso: Jan 2015
Ubicación: brooklyn
Mensajes: 22
dodge150074 Se encuentra camino a la distinción
Predeterminado

Cambiale el condensador del distribuidor,obvio en el caso que uses platinos
Responder Citando
  #10  
Antiguo 19-05-2020, 09:27
Avatar de Negro
Negro Negro está desconectado
Usuario Novato
 
Fecha de Ingreso: Nov 2013
Ubicación: Garin
Mensajes: 51
Negro Se encuentra camino a la distinción
Predeterminado

Buenas como andan, aprovechando la cuarentena compre una bomba nueva, Kobla, la cambie, y sigue haciendo exactamente los mismo, a los 32 minutos se apaga...el filtro de nafta queda vacío. Luego, una vez que se enfría vuelve la nafta. Me esta volviendo loco este tema.
__________________
Responder Citando
Respuesta

Etiquetas
en caliente, falla, problema arranque

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Se apaga el motor - No enciende Capi Encendido 17 06-01-2012 08:21
no se apaga el motor MILCANCIONES Carga y Arranques 7 27-03-2009 22:48
Ayuda, se apaga el motor... enzoian1 Slant Six (170" - 198" - 225") 12 17-08-2007 09:36
El motor se apaga AndresG Encendido 59 15-03-2005 20:04
Al frenar se apaga el motor Jesus3700GT Frenos 15 29-10-2004 23:51


La franja horaria es GMT -3. Ahora son las 02:25.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com