ALGTXV8
 

Retroceder   Foros Dodge-Tech > Charla Técnica > Encendido, Electricidad y Electrónica > Carga y Arranques

Tema Cerrado
 
Herramientas Desplegado
  #1  
Antiguo 16-09-2014, 17:53
rsg2040 rsg2040 está desconectado
Usuario Novato
 
Fecha de Ingreso: Dec 2012
Ubicación: ciudad autónoma de buenos aires
Mensajes: 68
rsg2040 Se encuentra camino a la distinción
Predeterminado [solucionado] burro gira pero no arranca

hola. les cuento. hace unos dias hice el burro, bobina, bendix todo nuevo pero hacia un ruido terrible a metal todavia, a gas ya no queria arrancar y a nafta costaba un poco pero iba bien pero ya esta mañana no hay caso, hace mas ruido a metal chocanto que otra cosa y despues solo se escucha girar el burro. sera que le comio los dientes a la corona? ya me habian dicho estaba jodida y se notaba pero puede ser que no le quede nada de dientes como para arrancar? nose mucho del tema pero si lo empujo tendria que encender el motor o no? al menos para llevar al mecanico. gracias de antemano.
  #2  
Antiguo 16-09-2014, 18:55
Avatar de Shaim
Shaim Shaim está desconectado
Moderator
 
Fecha de Ingreso: Aug 2011
Ubicación: Córdoba
Mensajes: 285
Shaim Se encuentra camino a la distinción
Predeterminado

Si lo empujas arranca, saca el burro y fijate los dientes de la corona, lo más seguro q este mal el burro
  #3  
Antiguo 16-09-2014, 20:12
Avatar de aegreco
aegreco aegreco está desconectado
Moderator
 
Fecha de Ingreso: Aug 2006
Ubicación: Mi Casa y mi galpón
Mensajes: 7.928
aegreco pronto será famoso
Predeterminado

Lo mas probable es que se haya comido los dientes del piñoncito, si la corona está mal te lo va a volver a hacer repetidas veces....
__________________
  #4  
Antiguo 16-09-2014, 20:54
rsg2040 rsg2040 está desconectado
Usuario Novato
 
Fecha de Ingreso: Dec 2012
Ubicación: ciudad autónoma de buenos aires
Mensajes: 68
rsg2040 Se encuentra camino a la distinción
Predeterminado

mañana lo voy a llevar al mecanico. es la corona nomas. la joda es como lo arranco solo y encima aca esta todo con agua por la lluvia todavia pero bueno supongo que ya encontrare alguna alma caritativa me de un empujoncito asi arranca.
  #5  
Antiguo 17-09-2014, 08:01
Avatar de basti
basti basti está desconectado
Moderator
 
Fecha de Ingreso: Dec 1969
Ubicación: La Perla, Temperley
Mensajes: 1.041
basti Se encuentra camino a la distinción
Predeterminado

sin poner contacto pone 3ra y move el auto un poco, como para que la corona cambie de posicion. Sacás el cambio, y dale arranque. Te va a girar una vuelta, si tenés un poco de suerte te arranca. Y de ahi derechito al mecánico.
__________________
ya me encontró: Valiant IV ´66
  #6  
Antiguo 17-09-2014, 14:22
rsg2040 rsg2040 está desconectado
Usuario Novato
 
Fecha de Ingreso: Dec 2012
Ubicación: ciudad autónoma de buenos aires
Mensajes: 68
rsg2040 Se encuentra camino a la distinción
Predeterminado

lo enganche a mi tio que con un renault 9 me empujo hasta que arranco. le costo bastante igual. calculo porque como no esta bien carburado a nafta capaz se ahogo y por eso no queria arrancar pero ya esta. lo deje en el mecanico que con suerte quizas para ultima hora lo tenga listo.
  #7  
Antiguo 18-09-2014, 18:21
rsg2040 rsg2040 está desconectado
Usuario Novato
 
Fecha de Ingreso: Dec 2012
Ubicación: ciudad autónoma de buenos aires
Mensajes: 68
rsg2040 Se encuentra camino a la distinción
Predeterminado

bueno el mecanico cambio la corona, ya que estaba ahi vio una cruseta del cardan con mucho juego y la cambio tambien, la jodita sale $1300 mass o menos todavia no estoy seguro. y encima sigue haciendo ese ruido horrible y no arranca. me dijo ed el frente de arranque, $200 mas al menos el repuesto. sumado a los $1400 que me gaste la semana pasada con el burro, varilla de valvula y aceite ya ni quiero sumar. espero no pase nada mas por un tiempo porque asi no se puede jaja. tuve suerte de estar laburando y poder hacerlo ahora. me quede sin un peso, literalmente hablando, me gaste todo. espero valga la pena.
  #8  
Antiguo 18-09-2014, 18:46
Avatar de Armandodge
Armandodge Armandodge está desconectado
Moderator
 
Fecha de Ingreso: Aug 2009
Ubicación: Ciudadela, Oeste del G. B. A.
Mensajes: 7.993
Armandodge Se encuentra camino a la distinción
Predeterminado

Burro reparado + corona cambiada y no arranca? ¡Por qué? ¿Cuáles son los síntomas?
__________________
La Momia, quiere a los niños...
  #9  
Antiguo 18-09-2014, 19:24
rsg2040 rsg2040 está desconectado
Usuario Novato
 
Fecha de Ingreso: Dec 2012
Ubicación: ciudad autónoma de buenos aires
Mensajes: 68
rsg2040 Se encuentra camino a la distinción
Predeterminado

me lo dijo por telefono mi tio que estaba ahi con el mecanico. no entendi bien pero algo asi como que se doblo el frente de arranque y no encastra bien, calculo que el bendix en la corona. por eso al darle arranque hace ruido a metal rozando.
  #10  
Antiguo 19-09-2014, 23:42
rsg2040 rsg2040 está desconectado
Usuario Novato
 
Fecha de Ingreso: Dec 2012
Ubicación: ciudad autónoma de buenos aires
Mensajes: 68
rsg2040 Se encuentra camino a la distinción
Predeterminado

hola. hoy fui a buscarlo. $2000 pesitos me cobro el mecanico por todo lo que hizo. repuestos incluidos. cambio corona de arranque, frente de arranque que es el frente del burro, le puso un bendix nuevo porque el que puse la semana pasada se jodio, le cambio una cruseta del cardan que estaba jodida. y eso es todo. pero quedo una maravilla. ni ruido hace cuando arranca, parece un 0km me encanta. ahora espero que dure mucho mucho esto. y que me deje al menos juntar algo de plata sin que se rompa algo nuevo asi puedo hacerle las otras cositas que necesita.
Tema Cerrado

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Reparando diferencial dana 44 deslizamiento limitado maxacelero Hágalo Usted Mismo: Guía Visual 40 03-09-2014 13:47
Desde la costa! richiedark Presentaciones Personales 20 27-07-2011 16:11
Relatos del Coronado en el Sur!!! Polara1974 El Viajero 38 05-04-2011 00:28
arranca pero no para Jehiel Encendido 50 17-02-2011 16:09
no tengo nada de freno y me falta todo pero... jensen_mza318 Frenos 20 07-04-2008 21:10


La franja horaria es GMT -3. Ahora son las 04:15.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com