Interior
 

Retroceder   Foros Dodge-Tech > Charla Técnica > Encendido, Electricidad y Electrónica > Instrumental

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 27-01-2010, 00:58
Avatar de PolaraMan
PolaraMan PolaraMan está desconectado
Usuario Senior
 
Fecha de Ingreso: Jan 2008
Ubicación: Rosario - Santa Fe
Mensajes: 953
PolaraMan Se encuentra camino a la distinción
Predeterminado reloj de temperatura y amperimetro

Muchachos, conecte los relojes originales de la RT. Combustible y presion de aceite andan bien, pero el amperimetro regulando la aguja queda en la mitad y al acelerar se va a la C. Esto es asi?. Y el de temperatura, la aguja no se mueve de la F, mande el cable a masa y se fue a la C, esto quiere decir que el reloj funciona, verdad?.
__________________
Faltando tan solo un ejercicio para el ocaso de la decada del 70, la ultima Dodge abandonaba la linea de montaje ...
Responder Citando
  #2  
Antiguo 27-01-2010, 12:54
Avatar de dodgenan
dodgenan dodgenan está desconectado
Usuario Senior
 
Fecha de Ingreso: Dec 1969
Mensajes: 591
dodgenan Se encuentra camino a la distinción
Predeterminado

Que el amperimetro se vaya a C (carga) cuando aceleras es normal porque indica que carga el alternador, en el momento que le estes dando arranque deberia ir para la D (descarga), ya que el consumo en ese momento es groso y mientras gira el burro hay una descarga importante de la bateria. Fijate que las conecciones sean buenas en el amperimetro, tene en cuanta que por ahi pasa TODA la corriente del auto, a mi gusto los amperimetros son medio peligrosos.
Lo de la temperatura puede ser el bulbo, si se va a C cuando lo mandas a masa, eso quiere decir que el reloj funciona.

Última edición por dodgenan; 27-01-2010 a las 13:01
Responder Citando
  #3  
Antiguo 27-01-2010, 12:58
Avatar de Quakeromal
Quakeromal Quakeromal está desconectado
Usuario Senior
 
Fecha de Ingreso: Sep 2008
Mensajes: 810
Quakeromal pronto será famoso
Predeterminado

A mi me pasa lo mismo pero con el de presión de aceite. Le puse a 12 v y anda, pero cuando el motor funciona, está muerto... será el bulbo de aceite?
__________________

- The good old days...
Responder Citando
  #4  
Antiguo 27-01-2010, 13:04
Avatar de dodgenan
dodgenan dodgenan está desconectado
Usuario Senior
 
Fecha de Ingreso: Dec 1969
Mensajes: 591
dodgenan Se encuentra camino a la distinción
Predeterminado

Cita:
Iniciado por Quakeromal Ver Mensaje
A mi me pasa lo mismo pero con el de presión de aceite. Le puse a 12 v y anda, pero cuando el motor funciona, está muerto... será el bulbo de aceite?
Con el auto en contacto manda a masa el cable que va al bulbo, si se va a tope, lo mas probable es que sea el bulbo.
Responder Citando
  #5  
Antiguo 29-01-2010, 10:32
Avatar de PolaraMan
PolaraMan PolaraMan está desconectado
Usuario Senior
 
Fecha de Ingreso: Jan 2008
Ubicación: Rosario - Santa Fe
Mensajes: 953
PolaraMan Se encuentra camino a la distinción
Predeterminado

Chicos ayer le mande a masa el cable del reloj de temperatura y se fue a la C, pero empezo a salir humo por el reloj. Que paso con esto?, palmo el reloj?.
__________________
Faltando tan solo un ejercicio para el ocaso de la decada del 70, la ultima Dodge abandonaba la linea de montaje ...
Responder Citando
  #6  
Antiguo 29-01-2010, 10:44
Avatar de Apyx
Apyx Apyx está desconectado
Usuario Vip
 
Fecha de Ingreso: Oct 2007
Ubicación: Don Torcuato's Beach
Mensajes: 2.683
Apyx Se encuentra camino a la distinción
Enviar un mensaje por MSN a Apyx
Predeterminado

Cita:
Iniciado por PolaraMan Ver Mensaje
Chicos ayer le mande a masa el cable del reloj de temperatura y se fue a la C, pero empezo a salir humo por el reloj. Que paso con esto?, palmo el reloj?.
Lo dejaste mucho tiempo?

Si no me equivoco la resistencia del flotante del tanque, nunca llega a 0, baja, pero no llega a 0. Tal ves al ponerlo directo a maza, le dio murra de mas.

igual, probalo con el flotante, o con algun potenciometro, si no me equivoco sebas (tianto) habia puesto los valores que daba el flotante en su recorrido. A ver si encuentro ese tema.
__________________
Responder Citando
  #7  
Antiguo 29-01-2010, 10:57
Avatar de DariX
DariX DariX está desconectado
Usuario Vip
 
Fecha de Ingreso: Sep 2007
Ubicación: V.Ballester
Mensajes: 1.424
DariX pronto será famoso
Enviar un mensaje por ICQ a DariX Enviar un mensaje por MSN a DariX
Predeterminado

Pipix vos en el Valiant tenes el reloj de temperatura conectado al flotante?? sos un loco barbaro kjjaajajjajaja

DariX
__________________
Responder Citando
  #8  
Antiguo 29-01-2010, 11:01
Avatar de Quakeromal
Quakeromal Quakeromal está desconectado
Usuario Senior
 
Fecha de Ingreso: Sep 2008
Mensajes: 810
Quakeromal pronto será famoso
Predeterminado

Cita:
Iniciado por dodgenan Ver Mensaje
Con el auto en contacto manda a masa el cable que va al bulbo, si se va a tope, lo mas probable es que sea el bulbo.
buenisimo!!! voy a probar! Abrazo!
__________________

- The good old days...
Responder Citando
  #9  
Antiguo 29-01-2010, 11:13
Avatar de Apyx
Apyx Apyx está desconectado
Usuario Vip
 
Fecha de Ingreso: Oct 2007
Ubicación: Don Torcuato's Beach
Mensajes: 2.683
Apyx Se encuentra camino a la distinción
Enviar un mensaje por MSN a Apyx
Predeterminado

Cita:
Iniciado por DariX Ver Mensaje
Pipix vos en el Valiant tenes el reloj de temperatura conectado al flotante?? sos un loco barbaro kjjaajajjajaja

DariX
jaja recien vi el pifio....

Sorry, yo me referia al de nasta. aunque debe ser igual el de temperatura, no creo que el bulbo se vaya a 0 en resistencia.

PD: Yo tengo orlandos roberto, lo unico conectado en el tablero, es el velocimetro.
__________________
Responder Citando
  #10  
Antiguo 29-01-2010, 11:16
Avatar de DariX
DariX DariX está desconectado
Usuario Vip
 
Fecha de Ingreso: Sep 2007
Ubicación: V.Ballester
Mensajes: 1.424
DariX pronto será famoso
Enviar un mensaje por ICQ a DariX Enviar un mensaje por MSN a DariX
Predeterminado

Seria bastante real, cuando llenas el tanque, te marcaria caliente, y con el precio de la nasssta vissste ajajajaj

DariX
__________________
Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
problema temperatura en el 1500 pupi-gtx 1500 (1.5 y 1.8lts) 61 22-12-2014 12:11
Cómo se lee el reloj de temperatura? edyu Instrumental 14 14-11-2010 20:57
reloj temperatura de agua maquinariadodge Instrumental 23 01-04-2009 01:53
Zonda y Reloj LA CHANCHA Instrumental 5 28-05-2007 02:46


La franja horaria es GMT -3. Ahora son las 21:57.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com