Retroceder   Foros Dodge-Tech > Charla Técnica > Motores > Carburación

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 06-09-2017, 23:55
Avatar de jonatan_fuhr
jonatan_fuhr jonatan_fuhr está desconectado
Nuevo
 
Fecha de Ingreso: Sep 2017
Ubicación: carhue
Mensajes: 5
jonatan_fuhr Se encuentra camino a la distinción
Predeterminado falla en aceleración contaste

buenas noches como andan? les cuento hace unos 7 meses que tengo la chata y siempre tuve un problema con la carburación pero es solo cuando mantengo una marcha constante osea como quien dice cuando empiezo a acelerar empieza a fallar y a tirar explosiones regulando y afondo no hace la falla pero si quiero andar a mitad de acelerador no lo puedo hacer tiene un motor chrysler continental con carburador holley. les comento el color de la bugias son color marrón claro la camioneta no gasta mucho ni tampoco gasta poco ja quisiera saber si alguno de ustedes me puede ayudar con esa falla de verdad le agradecería muchísimo.

por favor a los moderadores les digo que si esto no va postiado acá me lo corrijan por favor pero no sabia donde poner el tema. desde ya muchas gracias saludos desde carhué..

Última edición por jonatan_fuhr; 17-09-2017 a las 21:52
Responder Citando
  #2  
Antiguo 17-09-2017, 22:03
Avatar de jonatan_fuhr
jonatan_fuhr jonatan_fuhr está desconectado
Nuevo
 
Fecha de Ingreso: Sep 2017
Ubicación: carhue
Mensajes: 5
jonatan_fuhr Se encuentra camino a la distinción
Smile

buenas noches chicos/as como andan? con todo el quilombo que hice anterior para explicar lo que me pasaba hoy les digo que lo solucione ¿y como? el sábado compre un juego de juntas antes de hacer cualquier cosa después un amigo me había regalado un carburador de dodge 1500 entonces arranque con el quilombo de dos armar uno. bueno le cambie la base de la mariposa y no mejoro seguí por ponerle el sistema del cebador y cerrando un poco la entrada de aire se acomodaba pero no regulaba. seguí por desarmarlo completo y ahí mire lo que me había dicho un tipo una vez que era que le ponga una plaqueta de 7039 miro que tenia puesto y tenia puesto una 7069 con un chikler de 60 y la otra placa era una 7039 con un chikler de 49 entonces puse eso, acomode un tornillo cortado que tenia el busca de diafragma de arriba y le puse todos los tornillo. bueno después de eso era hora de probar pues pruebo y que fue lo que paso salio andando al pelo se terminaron la fallas en el bendito burca
Responder Citando
  #3  
Antiguo 18-09-2017, 10:49
Avatar de aegreco
aegreco aegreco está desconectado
Moderator
 
Fecha de Ingreso: Aug 2006
Ubicación: Mi Casa y mi galpón
Mensajes: 7.736
aegreco pronto será famoso
Predeterminado

Por la descripción parecería que ese motor se quedaba corto de nafta con el circuito de baja..... Muy bueno que lo hayas solucionado!
__________________
Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Falla en inyección 206 1,6 16v aegreco Consultas Generales 24 02-03-2013 00:28
falla en gnc SAUL439 GNC 10 23-04-2011 19:49
falla en cables? perenaa1 Encendido 15 24-04-2010 01:28
Falla de energia Rafthel Historias y Anecdotas 5 06-05-2008 20:55
Mecanismo de aceleracion por cable SuperPojo! Carburación 4 19-06-2007 12:52


La franja horaria es GMT -3. Ahora son las 07:53.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com