Retroceder   Foros Dodge-Tech > Charla Técnica > Encendido, Electricidad y Electrónica

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 27-04-2015, 20:23
Jony_carp Jony_carp está desconectado
Nuevo
 
Fecha de Ingreso: Jun 2014
Ubicación: Moron
Mensajes: 19
Jony_carp Se encuentra camino a la distinción
Predeterminado No arranca mi milqui

Muchachos buenas noches.
Queria consultarles, ya que hace unas semanas llegue a casa con mi milqui andando, lo apague y al otro dia cuando lo quise prender no prendio mas. El burro gira y gira pero no arranca. Entonces le saque el burro pensando que era eso, y lo lleve a cambiar los carbones y a que lo reparen, lo traje, lo puse y no anduvo, seguia haciendo lo mismo. Entonces le pedi a mi primo que me lleve a cargar gas, ya que estaba seguro que tenia, pero por las dudas. Me remolco hasta la gnc, cargo menos de la mitad del tanque, le di arranca y por arte de magia arranco. Volvi a casa con el auto, lo arranque y apague varias veces y andaba perfecto. Pasaron 2 hs y prendi el auto y fui a comprar, llegue al local, lo apague, compre y cuando lo fui a arrancar para volver a casa no arrancaba, hacia lo mismo que antes, giraba el burro pero no arrancaba. Me remolcaron a casa y lo deje ahi. Luego un amigo me dijo que podia ser el platino y el condensador del distribuidor. Entonces desarme el distribuidor, y le cambie, platino, condensador y rotor y tapa de distribuidor que tmb estaban medias hechas mierdas yc ya que estaba le hice un cambio de las 4 bujias que estaban re viejas y le cambie los cables de las bujias. Supuse que con eso tenia que andar y bueno arme todo y cuando le voy a dar arranque sigue haciendo lo mismo, gira y gira el burro pero no arranca. Lo que noto a veces es que el burro gira mas rapido de lo normal (siempre llevandome por el ruido)
Despues de contarles toda la larga historia jajaja que creen que puede ser? a mi ya me desoriento, la verdad que ya no se que puede ser, ustedes que creen? espero puedan ayudarme, muchas gracias.

Jony
Responder Citando
  #2  
Antiguo 27-04-2015, 21:03
Avatar de valientepipo
valientepipo valientepipo está desconectado
Usuario Senior
 
Fecha de Ingreso: Jul 2012
Ubicación: mariano acosta
Mensajes: 787
valientepipo Se encuentra camino a la distinción
Predeterminado

Contacto de arranque(tambor de llave de arranque)revisaste eso?

Enviado desde mi XT1032 mediante Tapatalk
Responder Citando
  #3  
Antiguo 27-04-2015, 21:56
Jony_carp Jony_carp está desconectado
Nuevo
 
Fecha de Ingreso: Jun 2014
Ubicación: Moron
Mensajes: 19
Jony_carp Se encuentra camino a la distinción
Predeterminado

Cita:
Iniciado por valientepipo Ver Mensaje
Contacto de arranque(tambor de llave de arranque)revisaste eso?

Enviado desde mi XT1032 mediante Tapatalk
Muchas gracias por contestar! No, eso no lo revise. El tambor donde va la llave para darle arranque? Puede ser eso aunque el burro gire? Sabes como se desarma? Perdon por tantas preguntas jaja pero necesitó arrwglarlo jaja gracias!
Responder Citando
  #4  
Antiguo 27-04-2015, 22:04
Avatar de Armandodge
Armandodge Armandodge está desconectado
Moderator
 
Fecha de Ingreso: Aug 2009
Ubicación: Ciudadela, Oeste del G. B. A.
Mensajes: 8.013
Armandodge Se encuentra camino a la distinción
Predeterminado

Anda a gas y nafta o sólo a GNC?
__________________
La Momia, quiere a los niños...
Responder Citando
  #5  
Antiguo 27-04-2015, 22:07
Avatar de aegreco
aegreco aegreco está desconectado
Moderator
 
Fecha de Ingreso: Aug 2006
Ubicación: Mi Casa y mi galpón
Mensajes: 7.972
aegreco pronto será famoso
Predeterminado

Te fijaste si les llega chispa a las bujias?.
__________________
Responder Citando
  #6  
Antiguo 27-04-2015, 22:23
Jony_carp Jony_carp está desconectado
Nuevo
 
Fecha de Ingreso: Jun 2014
Ubicación: Moron
Mensajes: 19
Jony_carp Se encuentra camino a la distinción
Predeterminado

Cita:
Iniciado por Armandodge Ver Mensaje
Anda a gas y nafta o sólo a GNC?
Gracias por la respuesta!
Yo lo uso a gas, pero a nafta cuando me quedo sin gas, tmb lo uso, andar anda, a veces falla o cuesta que se pase a nafta, pero anda.
Aclaro que a nafta tampoco arranca, aunque no estoy muy seguro porque muchas veces le cuesta arrancar a nafta.
Responder Citando
  #7  
Antiguo 27-04-2015, 22:25
Jony_carp Jony_carp está desconectado
Nuevo
 
Fecha de Ingreso: Jun 2014
Ubicación: Moron
Mensajes: 19
Jony_carp Se encuentra camino a la distinción
Predeterminado

Cita:
Iniciado por aegreco Ver Mensaje
Te fijaste si les llega chispa a las bujias?.
Me habia fijado antes de cambiar todo lo del distribuidor y antes de cambiar las bujias y si, les llegaba chispa a las bujias y ahora que le cambie todo no me fije, pero calculo que tmb le llega. La verdad ya no se que puede ser
Responder Citando
  #8  
Antiguo 27-04-2015, 23:39
Avatar de aegreco
aegreco aegreco está desconectado
Moderator
 
Fecha de Ingreso: Aug 2006
Ubicación: Mi Casa y mi galpón
Mensajes: 7.972
aegreco pronto será famoso
Predeterminado

Mas que calcular.... fijate. si le llega chispa y pusiste bien los cables puede ser la electrovalvula del gas que no acciona.
__________________
Responder Citando
  #9  
Antiguo 28-04-2015, 08:38
Avatar de Tano404GP
Tano404GP Tano404GP está desconectado
Usuario Frecuente
 
Fecha de Ingreso: Dec 2014
Ubicación: San Justo
Mensajes: 129
Tano404GP Se encuentra camino a la distinción
Predeterminado

Hola, si metiste mano en la parte electrica, primero controla que tengas chispa! Regulaste bièn la luz de platinos? Fijate que no tengas algun cable del destribuidor (el que alimenta el platino) que estè tocando a masa
Moviste el punto del distribuidor? Respetaste el orden de los cables de bujia?
Tiene que haber chispa en sincronia, gas y compresiòn en el motor con esas tres cosas tiene que arrancar.
Saludos
__________________

I Love my Slant Six
Responder Citando
  #10  
Antiguo 28-04-2015, 08:45
Avatar de Vikingo_81
Vikingo_81 Vikingo_81 está desconectado
OFFICIAL ASATOR GOD
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.168
Vikingo_81 Se encuentra camino a la distinción
Enviar un mensaje por MSN a Vikingo_81
Predeterminado

Si decís que chispa tiene, saca el filtro de aire y tirale una tapita de nafta. Si tira a arrancar, el problema es el gas.
Para verificar si abre la electro válvula, con un cable dale positivo de la batería al positivo de la bobina de la electroválvula. O que alguien lo ponga en contacto y vos escuchá si abre y sale gas..

Si la válvula anda bien y con la tapita de nafta no arranca, vas a tener que volver a revisar el tema eléctrico.

Éxitos.
Responder Citando
Respuesta

Etiquetas
burro, distribuidor, encendido

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
CON GNC NO ARRANCA dodgenan GNC 11 29-09-2012 21:48
Se para y no arranca mas el slant CURU2008 Slant Six (170" - 198" - 225") 15 27-04-2011 19:11
puesta a punto, arranca y se para PolaraMan Encendido 5 29-01-2010 20:45
El milqui, mi segundo auto proveerlfl Presentaciones Personales 5 13-06-2006 18:50
no arranca gwrba Slant Six (170" - 198" - 225") 43 06-08-2005 22:08


La franja horaria es GMT -3. Ahora son las 02:24.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com