Cupe del Tincho
 

Retroceder   Foros Dodge-Tech > Charla Técnica > Encendido, Electricidad y Electrónica > Encendido

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 20-06-2019, 15:42
Avatar de sorman
sorman sorman está desconectado
Usuario Frecuente
 
Fecha de Ingreso: Dec 2007
Mensajes: 206
sorman Se encuentra camino a la distinción
Predeterminado Módulo de encendido bananita HELLUX

Estoy teniendo problemas con un módulo bananita de Regatta marca HELLUX "tipo garef". El auto enciende unos 30 segundos y se apaga y no enciende por unos minutos.
El módulo no levanta temperatura (apenas tibio), probé con y sin resistencia y con otra bobina.
Será muy trucho el módulo? Será que vino malo justo el mío? Se les ocurre algo más que pueda probar?
Gracias, saludos
Responder Citando
  #2  
Antiguo 20-06-2019, 17:51
Avatar de theblackone
theblackone theblackone está desconectado
Usuario Senior
 
Fecha de Ingreso: Apr 2008
Mensajes: 320
theblackone Se encuentra camino a la distinción
Predeterminado

Cuando tuve problemas parecidos al tuyo, las causas fueron baja aislación de captor o módulo. A veces era muy evidente la falla del módulo porque era cambiar y salir andando, otras no, y así fue que acumulé 4 módulos dudosos.
__________________
Polara Smashed Face
Responder Citando
  #3  
Antiguo 24-06-2019, 00:04
Avatar de HEMI Pergaminense
HEMI Pergaminense HEMI Pergaminense está desconectado
Moderator
 
Fecha de Ingreso: Oct 2007
Ubicación: Pergamino
Mensajes: 4.627
HEMI Pergaminense Se encuentra camino a la distinción
Enviar un mensaje por MSN a HEMI Pergaminense
Predeterminado

Compre uno súper chino para un auto que no es mío y hasta ahora va bien. Me recalcaron que no tienen garantia alguna ni devolución. .. voy con esto a que quiza si ya probaste todo menos cambiar el módulo iría tras esa opción. Pero dentro de todo no son tan caros. Tuve y tengo por ahora en el banco de suplentes uno propio marca RALUX y Jamás un problema. Coincido en que suena a problema de disipación o masa floja quizá
__________________



Responder Citando
  #4  
Antiguo 25-06-2019, 15:01
Avatar de aegreco
aegreco aegreco está desconectado
Moderator
 
Fecha de Ingreso: Aug 2006
Ubicación: Mi Casa y mi galpón
Mensajes: 7.944
aegreco pronto será famoso
Predeterminado

Primero que nada revisa MUY BIEN que tenga buena masa. Si con eso continúa, proba cambiandolo por otro.......
__________________
Responder Citando
  #5  
Antiguo 25-06-2019, 15:26
Avatar de marc71
marc71 marc71 está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Mensajes: 1.700
marc71 Se encuentra camino a la distinción
Predeterminado

A mí me pasaron las cosas que ya contaron más arriba, falta de disipación y masa mala, ademas de eso solo tengo elogios para el módulo de GM.
__________________
ANTES DE SUSCRIBIR UN PLAN DE AHORRO A TRAVÉS “SAUMA AUTOMOTORES”
CONSULTE POR MP MI EXPERIENCIA. ME LO VA A AGRADECER
Responder Citando
  #6  
Antiguo 26-06-2019, 00:51
Avatar de pochy
pochy pochy está desconectado
Usuario Vip
 
Fecha de Ingreso: Jul 2007
Mensajes: 2.157
pochy Se encuentra camino a la distinción
Enviar un mensaje por MSN a pochy
Predeterminado

Cita:
Iniciado por HEMI Pergaminense Ver Mensaje
Compre uno súper chino para un auto que no es mío y hasta ahora va bien. Me recalcaron que no tienen garantia alguna ni devolución. .. voy con esto a que quiza si ya probaste todo menos cambiar el módulo iría tras esa opción. Pero dentro de todo no son tan caros. Tuve y tengo por ahora en el banco de suplentes uno propio marca RALUX y Jamás un problema. Coincido en que suena a problema de disipación o masa floja quizá
Las cosas electricas nunca tienen garantia! No porque sean malas,sino porque si la conectas mal, la quemas y es culpa tuya y no del fabricante, y se supone que vienen testeados de fabrica!!
Responder Citando
  #7  
Antiguo 26-06-2019, 00:53
Avatar de pochy
pochy pochy está desconectado
Usuario Vip
 
Fecha de Ingreso: Jul 2007
Mensajes: 2.157
pochy Se encuentra camino a la distinción
Enviar un mensaje por MSN a pochy
Predeterminado

Cita:
Iniciado por sorman Ver Mensaje
Estoy teniendo problemas con un módulo bananita de Regatta marca HELLUX "tipo garef". El auto enciende unos 30 segundos y se apaga y no enciende por unos minutos.
El módulo no levanta temperatura (apenas tibio), probé con y sin resistencia y con otra bobina.
Será muy trucho el módulo? Será que vino malo justo el mío? Se les ocurre algo más que pueda probar?
Gracias, saludos
El modulo limita la corriente, por ese motivo no lleva resistencia ni bobina con resistencia interna(la llamada para platinos),lleva bobina sin resistencia interna(la llamada para encendido electronico)
Responder Citando
  #8  
Antiguo 03-07-2019, 13:59
Avatar de sorman
sorman sorman está desconectado
Usuario Frecuente
 
Fecha de Ingreso: Dec 2007
Mensajes: 206
sorman Se encuentra camino a la distinción
Predeterminado

Bueno al final compré un módulo nuevo marca RALUX y anduvo sin problemas. Supongo que el vendedor me vendió uno en mal estado, igual por las dudas HELLUX nunca más!
Responder Citando
Respuesta

Etiquetas
encendido, garef, hei, hellux, regatta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Adaptando Bananita HEI en Modulo Mopar original. SuperPojo! Encendido 5 27-07-2018 11:35
Modulo de encendido Mopar para mi GTX francofiorini Encendido 15 08-12-2014 00:44
modulo de encendido DavidRT Encendido 3 22-11-2008 22:03
Modulo de encendido simil original seba rt Encendido 37 02-09-2008 23:49
MODULO DE ENCENDIDO luis marcelo Encendido 26 14-08-2008 11:12


La franja horaria es GMT -3. Ahora son las 17:28.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com