Retroceder   Foros Dodge-Tech > Charla Técnica > Encendido, Electricidad y Electrónica > Instalación Eléctrica

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 09-10-2016, 13:21
IvanCoronado IvanCoronado está desconectado
Nuevo
 
Fecha de Ingreso: Jul 2016
Ubicación: Laferrere Buenos Aires
Mensajes: 3
IvanCoronado Se encuentra camino a la distinción
Predeterminado No tira chispa

Hola gente como les va , bueno primero les quería comentar que iva andando tranqui con el auto ( a nafta) pare en el semáforo y vi que salia humo de abajo del capot , cuando abrí se me estaba prendiendo fuego del lado de la bomba de nafta!! la cosa es que después de esto , tuve que obviamente cambiar todos los cables , la bobina , etc. Pero ahora el tema es que arme todo y no tira chispa revise la bobina y le llega la tensión (8v) y por lo que lei en el foro salen dos cables del tambor uno ign 1 e ign 2 , uno va directo al + de la bobina y el otro que es mi duda pasa por el resistor y va al positivo de la bobina?? disculpen las molestias tengo un quilombo con los cables.
Responder Citando
  #2  
Antiguo 12-10-2016, 20:29
Avatar de aegreco
aegreco aegreco está desconectado
Moderator
 
Fecha de Ingreso: Aug 2006
Ubicación: Mi Casa y mi galpón
Mensajes: 7.972
aegreco pronto será famoso
Predeterminado

Te aconsejaría que busques en el foro, los planos eléctricos.......

Especificamente de dónde salía humo? que es lo que se puso en corto?
__________________
Responder Citando
  #3  
Antiguo 18-10-2016, 16:00
IvanCoronado IvanCoronado está desconectado
Nuevo
 
Fecha de Ingreso: Jul 2016
Ubicación: Laferrere Buenos Aires
Mensajes: 3
IvanCoronado Se encuentra camino a la distinción
Predeterminado

ya lo pude solucionar , gracias man evidentemente había un fuga de nafta que provoco el incendio.
Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Mi bobina no tira chispa! polaracba Encendido 9 26-05-2010 10:23
la gtx me tira el agua laucha Motores 10 21-11-2009 23:25
tira nafta rastin Carburación 2 17-08-2007 01:22
No hay chispa! AndySlant6 Encendido 1 14-01-2007 13:10
La A-904 me tira aceite Jesus3700GT Caja Automática Torqueflite A-904 11 17-05-2006 01:10


La franja horaria es GMT -3. Ahora son las 12:02.


Powered by : vBulletin® Versión 3.8.8
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com