Valiants Ruteros
 

Retroceder   Foros Dodge-Tech > Charla Técnica > Motores > Slant Six (170" - 198" - 225")

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 15-11-2008, 12:37
Avatar de seis66
seis66 seis66 está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Ubicación: Remedios de Escalada
Mensajes: 5.027
seis66 Se encuentra camino a la distinción
Enviar un mensaje por MSN a seis66
Predeterminado Problemas con burro de arranque (con video) ! Solucionado

Como el burro que estaba puesto hacía 'clac clac' agarré el burro de repuesto y lo coloqué.

El tema es que una vez colocado el burro gira pero no engancha con la corona de arranque; con lo cual no gira el motor y el auto no arranca.

Lo raro es que el burro, fuera del auto, funciona bien.

Acá está el burro que funciona (funciona afuera, porque si lo coloco en el auto gira loco)

[youtube=425,350]http://www.youtube.com/watch?v=56aMK8pSugU[/youtube]

Este es el que saqué (el que hace 'clac clac')

[youtube=425,350]http://www.youtube.com/watch?v=aaCMVORumCI[/youtube]
Responder Citando
  #2  
Antiguo 15-11-2008, 12:57
Avatar de javierhs
javierhs javierhs está desconectado
Usuario Vip
 
Fecha de Ingreso: May 2008
Mensajes: 1.515
javierhs Se encuentra camino a la distinción
Predeterminado Re: Problemas con burro de arranque (con video)

Gonza, estámos meados por los elefantes. Yo también estuve renegando con 2 burros la otra semana. Por suerte, al final quedó andando uno y mandé el otro a revisar porque ya me tenía podrido. Encima nosotros con la caja automática no nos podemos hacer mucho los vivos con el burro.

Por lo que me dijeron, el ruido que te hace el del segundo video es por el automático. Ahora, porque no te anda el primero no sé. ¿la corona está bien? ¿estaba bien apretado el burro? otra cosa no se me ocurre
Responder Citando
  #3  
Antiguo 15-11-2008, 13:21
Avatar de seis66
seis66 seis66 está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Ubicación: Remedios de Escalada
Mensajes: 5.027
seis66 Se encuentra camino a la distinción
Enviar un mensaje por MSN a seis66
Predeterminado Re: Problemas con burro de arranque (con video)

La corona está sana, y si, lo apreté bien

Voy a ver si de los 2 y partes que tengo tiradas hago uno, porque pareciera que a uno le funciona lo que al otro no.
Responder Citando
  #4  
Antiguo 15-11-2008, 14:54
Avatar de Gabriel RT
Gabriel RT Gabriel RT está desconectado
GROUNDED ADMINISTRATOR
 
Fecha de Ingreso: May 2004
Ubicación: Villa Pueyrredon
Mensajes: 16.036
Blog Entries: 1
Gabriel RT pronto será famoso
Enviar un mensaje por MSN a Gabriel RT
Predeterminado Re: Problemas con burro de arranque (con video)

El del primer video... girar gira, pero como el orto, un burro en buen estado, afuera del auto gira mas todavìa.. y si lo activas como mostrás se debe sacudir por la inercia del motor... Yo desarmarìa la parte de alimentación





Adentro tenes un par de contactos que generalmente se percuden mucho,  son de bronce fosforado o algo parecido. Lijalos y volve a armar a ver que pasa. Si podes cuando desarmàs sacale fotos o filmalo.


El del segundo no gira el motor Obviamente... o se puso en corto (los Campos o la bobina del rotor) o tenes fusilados los carbones.
__________________

Responder Citando
  #5  
Antiguo 15-11-2008, 22:33
Avatar de ^ChYmAiL^GTX
^ChYmAiL^GTX ^ChYmAiL^GTX está desconectado
Administrator
 
Fecha de Ingreso: May 2004
Mensajes: 15.934
^ChYmAiL^GTX pronto será famoso
Enviar un mensaje por ICQ a ^ChYmAiL^GTX Enviar un mensaje por MSN a ^ChYmAiL^GTX
Predeterminado Re: Problemas con burro de arranque (con video)

Los 2 burros andan mal...

Yo no reniego mas.. y ahora vos 6 que sos del barrio.. te digo.. anda a un lugar en lanus que se llama... ENCENDIDO TUCHO... es un tipo grande... que laburo estos coches en la epoca... y hasta tiene algunos repuestos originales ahi guardados.

Esta la calle Balcarce casi esquina Santiago del Estero en Lanus Oeste... Santiago del estero es la que corre al lado de la Av San Martin. Podes ir por San Martin y doblar a la derecha en Balcarce...

El chabon cobra mas caro que el resto pero vas una sola vez.
__________________
^ChYmAiL^GTX - 225 Slant Six Powered

Los hombres no se juzgan por sus caidas sino por como se levantan
Responder Citando
  #6  
Antiguo 15-11-2008, 22:54
Avatar de sorman
sorman sorman está desconectado
Usuario Frecuente
 
Fecha de Ingreso: Dec 2007
Mensajes: 155
sorman Se encuentra camino a la distinción
Predeterminado Re: Problemas con burro de arranque (con video)

no te quiero cebar pero es un buen momento para un ministarter
Responder Citando
  #7  
Antiguo 15-11-2008, 23:11
Avatar de emfontan
emfontan emfontan está desconectado
Usuario Senior
 
Fecha de Ingreso: Jul 2007
Ubicación: General Roca, Rio Negro, Patagonia Argentina
Mensajes: 570
emfontan Se encuentra camino a la distinción
Enviar un mensaje por MSN a emfontan
Predeterminado Re: Problemas con burro de arranque (con video)

el del primer video esta pesado no gira bien puede ser falta de carbones o bujes por eso gira despacio, con el tema de que gira loco es que no llega hasta la corona, 1 puede ser que no tiene fuerza para llegar o 2 tenes lio con la carcaza, en el valian me paso con una carcaza andaba el burro y con la otra no llegaba.
el segundo video pueden ser dos cosas carbones que no llegan a hacer contacto en la bobina y la otra es la bobina o campos en corto.
saludos Ernesto
__________________
LO FACIL NO TIENE VALOR
Responder Citando
  #8  
Antiguo 15-11-2008, 23:13
Avatar de javierhs
javierhs javierhs está desconectado
Usuario Vip
 
Fecha de Ingreso: May 2008
Mensajes: 1.515
javierhs Se encuentra camino a la distinción
Predeterminado Re: Problemas con burro de arranque (con video)

Gaby, ¿podrás pegar el link de la página donde estaban las imagenes que posteaste?

gracias
Responder Citando
  #9  
Antiguo 16-11-2008, 00:23
Avatar de Gabriel RT
Gabriel RT Gabriel RT está desconectado
GROUNDED ADMINISTRATOR
 
Fecha de Ingreso: May 2004
Ubicación: Villa Pueyrredon
Mensajes: 16.036
Blog Entries: 1
Gabriel RT pronto será famoso
Enviar un mensaje por MSN a Gabriel RT
Predeterminado Re: Problemas con burro de arranque (con video)

La primera es de un burro de www.imperialclub.com y la 2da imagen la tenia guardada en mi PC, no me acuerdo de donde la bajé... pero era un foro MOPAR si mal no me acuerdo.
__________________

Responder Citando
  #10  
Antiguo 01-12-2008, 11:47
Avatar de seis66
seis66 seis66 está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Ubicación: Remedios de Escalada
Mensajes: 5.027
seis66 Se encuentra camino a la distinción
Enviar un mensaje por MSN a seis66
Predeterminado Re: Problemas con burro de arranque (con video) | Solucionado

Hoy desarmé el burro al cual le costaba girar.

Limpié y verifiqué que los carbones apoyaran bien; le pegué una lijadita y ahora gira que da miedo.

Eso se ensucia por los carbones o por otra cosa?

Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Burro de Arranque - 93 Dakota Guzzimike Carga y Arranques 7 15-10-2010 15:05
burro de arranque Jehiel Carga y Arranques 10 03-05-2010 22:03
Starter Motor o Motor de Arranque o Burro de Arranque leito666 LINKS 4 19-08-2009 18:08


La franja horaria es GMT -3. Ahora son las 19:58.


Powered by : vBulletin® Versión 3.8.7 Beta 1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com