Valiant de Jachu
 

Retroceder   Foros Dodge-Tech > Charla Técnica > Motores > Carburación

Respuesta
 
Herramientas Desplegado
  #1  
Antiguo 10-01-2010, 17:21
Power_Wagon Power_Wagon está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.903
Power_Wagon Se encuentra camino a la distinción
Predeterminado tengo una falla en baja, regula y se apaga

bueno ya empieso con las fallas raras, me puse a afinar el toyota de mi hermano, cambie platinos, regule valvulas y hoy limpie el carburador( marca aisan.... 30 36 por vacio),pero me sigue haciendo esto: regulando si no dejas el cebador tirado( trabado es electrico y no anda) se apaga( ya el motor en temperatura normal),le das regulacion al tornillo de mezcla y no varia casi nada, meti un vacuometro y se clava en 17 , cae un poco a 16 cuando te pasas dandole pero tendria que variar aun mas. para mi el circuito de baja no anda porque acelera lo mas bien o sea que la intermedia y la alta y la acelracion andan pero cuando queda funcionando el circuito d e baja algo no anda , el nivel del flotante no creo que influya pero aparente mente est a bien, el avance por vacio no anda y aun no cambie ni cables ni bujias, alguna idea? en el kit de reparacion me vino todo, pero el chicleur de baja no lo saque porque el que trajo es diferente, limpie todo a fondo carburin casero je y con aire y quedo creo bastante limpio, la falla original era asi: andaba relatibamente bien, un poco acelerado, pero dentro de todo funcionaba ahora bien se apagaba y chau no arrancaba se ponia pesado el arranque, corrias el distribuidor y ay le costaba pero arrancaba, si lo dejabas puesto a punto justo no arranca, lo tengo que dejar un poco adelantado( del punto girado hacia el lado que gira)voya ver si logro sacar el chicler de baja a ver si lo puedo cambiar....
__________________
dodge 200 power wagon 4x4 1974, dodge ram van 1985 ,dodge coronado 1970, jeep ika 1965, buick eight 1937, todos en restauracion eterna.....
Responder Citando
  #2  
Antiguo 10-01-2010, 22:08
Avatar de PrincipeValiant
PrincipeValiant PrincipeValiant está desconectado
Usuario Senior
 
Fecha de Ingreso: Apr 2006
Mensajes: 901
PrincipeValiant Se encuentra camino a la distinción
Predeterminado

mmm... el problema está en el circuito de baja: por lo que contás le das al regulador de ralenti y no varia mucho y esto se debe a que el auto está acelerado, es decir, que cuando regula no está funcionando exclusivamente el circuito de baja, sino que queda acelerado porque está trabado el cebador (tal como vos decis). Y prueba de esto es que cuando le quitas el cebador se apaga.
Me la juego a que hay algun conducto tapado en el circuito de baja. Muchas veces las juntas no traen todos los orificios y te volvés loco buscando la falla. Tratá de chequear eso..
__________________
Si vamos a caer, caigamos con gloria...
Responder Citando
  #3  
Antiguo 10-01-2010, 22:28
Power_Wagon Power_Wagon está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.903
Power_Wagon Se encuentra camino a la distinción
Predeterminado

si si eso lo mire bien, pero como no saque el paso de baja puede ser que el bardo este ay, pero...le puse el filtro de aire sin el cebador y casi que regula ,queda acelerado pero esta nmas cerca el bardo es otro,no quiere arrancar en caliente se pone pesado mal girars el distribuedor lo sacas de punto y ahy apenas tira a arrancar , pero no lo ase qu e puede se r que lo ponga tan pesado? o sea el motor esta gastado pero no golpea comprecion bien,, que otra cosa lo puede poner tan pesado, el arranqueo en fri anda barbaro, arranca al toque en caliente y aun con el arrancador se pone pesado mal no se que puede ser... el arranque no se claienta tanto....
__________________
dodge 200 power wagon 4x4 1974, dodge ram van 1985 ,dodge coronado 1970, jeep ika 1965, buick eight 1937, todos en restauracion eterna.....
Responder Citando
  #4  
Antiguo 10-01-2010, 22:48
Avatar de ^ChYmAiL^GTX
^ChYmAiL^GTX ^ChYmAiL^GTX está desconectado
Administrator
 
Fecha de Ingreso: May 2004
Mensajes: 15.948
^ChYmAiL^GTX pronto será famoso
Enviar un mensaje por ICQ a ^ChYmAiL^GTX Enviar un mensaje por MSN a ^ChYmAiL^GTX
Predeterminado

Desarma y mandale wd40 al conducto de la baja.. esta tapado seguro... se queda prendido cuando lo avanzas porque cuando le das avance compesas la falta de morfi nomas... Algo se te metio ahi.. fijate tambien si las juntas vinieron bien agujereadas.. a veces se morfan un agujerito y te tapan la baja....
__________________
^ChYmAiL^GTX - 225 Slant Six Powered

Los hombres no se juzgan por sus caidas sino por como se levantan
Responder Citando
  #5  
Antiguo 10-01-2010, 23:04
Power_Wagon Power_Wagon está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.903
Power_Wagon Se encuentra camino a la distinción
Predeterminado

si lo dela baja es eso tengo que revisar pero lo de que no arranca? que puede poner tan pesado al motor?
__________________
dodge 200 power wagon 4x4 1974, dodge ram van 1985 ,dodge coronado 1970, jeep ika 1965, buick eight 1937, todos en restauracion eterna.....
Responder Citando
  #6  
Antiguo 10-01-2010, 23:07
Avatar de ^ChYmAiL^GTX
^ChYmAiL^GTX ^ChYmAiL^GTX está desconectado
Administrator
 
Fecha de Ingreso: May 2004
Mensajes: 15.948
^ChYmAiL^GTX pronto será famoso
Enviar un mensaje por ICQ a ^ChYmAiL^GTX Enviar un mensaje por MSN a ^ChYmAiL^GTX
Predeterminado

Avance excesivo... valvulas de escape que no abran...

Pero para mi la mano viene porque hay algo raro con el arranque... proba arrancandolo empujando.. si arranca al toque es el arranque..

A mi me pasaba con la GTX.. inclusive antes de poner el silen... con el arranque no queria lola.... la acariciabas para adelante... soltabas el embrague y arrancaba al toque...
__________________
^ChYmAiL^GTX - 225 Slant Six Powered

Los hombres no se juzgan por sus caidas sino por como se levantan
Responder Citando
  #7  
Antiguo 10-01-2010, 23:11
Avatar de seis66
seis66 seis66 está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Ubicación: Remedios de Escalada
Mensajes: 5.026
seis66 Se encuentra camino a la distinción
Enviar un mensaje por MSN a seis66
Predeterminado

Ojo con el punto porque el distrio del Toyota tiene una especie de rosca que lo regula también.
Responder Citando
  #8  
Antiguo 10-01-2010, 23:20
Power_Wagon Power_Wagon está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.903
Power_Wagon Se encuentra camino a la distinción
Predeterminado

mmm voya ver lo de empujarlo peor me parece que no arranca tampoco, y que ros ca decis seis, tengo el despiese y no se ve nada....
__________________
dodge 200 power wagon 4x4 1974, dodge ram van 1985 ,dodge coronado 1970, jeep ika 1965, buick eight 1937, todos en restauracion eterna.....
Responder Citando
  #9  
Antiguo 14-01-2010, 22:40
Power_Wagon Power_Wagon está desconectado
Usuario Vip
 
Fecha de Ingreso: Aug 2005
Mensajes: 2.903
Power_Wagon Se encuentra camino a la distinción
Predeterminado falla en baja se apaga

bueno a ver craneos, le lleve el celica a un carburista reviso el carburador de arriba a abajo y nada , estaba un poco tapdo pero no mucho.algo mejoro regula mejor pero... se apaga o sea esta en 1100 rpm llegas a un semaforo y se apaga, aparte cerras el tornillo de baja a fondo y no se apaga o sea que algo esta mal el tipo miro todo los conductos pasos todo y esta todo bien o sea nose estoy pensado en traer otro carburador para probar a ver que hace, lo unico desconectado es el avance por vacio, y el punto de encendico puesto con lampara bujias cables platinos todo nuevo, alguna idea de que puede ser?
__________________
dodge 200 power wagon 4x4 1974, dodge ram van 1985 ,dodge coronado 1970, jeep ika 1965, buick eight 1937, todos en restauracion eterna.....
Responder Citando
  #10  
Antiguo 14-01-2010, 23:55
Avatar de ^ChYmAiL^GTX
^ChYmAiL^GTX ^ChYmAiL^GTX está desconectado
Administrator
 
Fecha de Ingreso: May 2004
Mensajes: 15.948
^ChYmAiL^GTX pronto será famoso
Enviar un mensaje por ICQ a ^ChYmAiL^GTX Enviar un mensaje por MSN a ^ChYmAiL^GTX
Predeterminado

tengo un vacuometro para conectar y medir el vacio pancho...
__________________
^ChYmAiL^GTX - 225 Slant Six Powered

Los hombres no se juzgan por sus caidas sino por como se levantan
Responder Citando
Respuesta

Herramientas
Desplegado

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
Tengo una duda... ¿PICOS o MEZCLADOR? jorge_710 GNC 7 26-05-2009 10:16
despiece de carburador weber 32-34 fiat 1.6 Maxi Muzio V8 Carburación 10 09-03-2009 11:09
tengo una dodge!!!! gtx89 Presentaciones Personales 39 14-06-2006 12:24
Historia sobre Dodge en España Jesus3700GT Mopar Importados 6 17-05-2004 20:56


La franja horaria es GMT -3. Ahora son las 20:24.


Powered by : vBulletin® Versión 3.8.7 Beta 1
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com